trucksnearme
renault magnum 430 mack
New posts
Number of posts 7
Author
Post

Рено Магнум 430 1997 г.в. евро 2 Мак мотор , заводится , едет через 10-15 км начинает пропадать тяга , глушим через минуту заводим , машина поехала опять же 10-15 км и опять пропадает тяга. Делали диагностику все впорядке, ставили другой ЭБУ проблема не решается , так же поставили новый ТННД и новые фильтра . Уже не знаю где искать причину , может кто что подскажет ?


More

ЦитатаЦитата (Коваль С.Н., 01.11.2017 15:49):
Рено Магнум 430 1997 г.в. евро 2 Мак мотор , заводится , едет через 10-15 км начинает пропадать тяга , глушим через минуту заводим , машина поехала опять же 10-15 км и опять пропадает тяга. Делали диагностику все впорядке, ставили другой ЭБУ проблема не решается , так же поставили новый ТННД и новые фильтра . Уже не знаю где искать причину , может кто что подскажет ?
Начните з бака,я как то тряпку в баке оставил,так её

засасывало к трубке заглушиш она отстанет


More

ЦитатаЦитата (Коваль С.Н., 01.11.2017 15:49):
Рено Магнум 430 1997 г.в. евро 2 Мак мотор , заводится , едет через 10-15 км начинает пропадать тяга , глушим через минуту заводим , машина поехала опять же 10-15 км и опять пропадает тяга. Делали диагностику все впорядке, ставили другой ЭБУ проблема не решается , так же поставили новый ТННД и новые фильтра . Уже не знаю где искать причину , может кто что подскажет ?
После остановки автомобиля двигатель работает ровно или глохнет? 


More

ЦитатаЦитата (Коваль С.Н., 01.11.2017 15:49):
Рено Магнум 430 1997 г.в. евро 2 Мак мотор , заводится , едет через 10-15 км начинает пропадать тяга , глушим через минуту заводим , машина поехала опять же 10-15 км и опять пропадает тяга. Делали диагностику все впорядке, ставили другой ЭБУ проблема не решается , так же поставили новый ТННД и новые фильтра . Уже не знаю где искать причину , может кто что подскажет ?
Начните з бака,я как то тряпку в баке оставил,так её

засасывало к трубке заглушиш она отстанет
бак тоже смотрели , там все в порядке 


More

ЦитатаЦитата (Федь С.Н., ЧП, 01.11.2017 20:53):
ЦитатаЦитата (Коваль С.Н., 01.11.2017 15:49):
Рено Магнум 430 1997 г.в. евро 2 Мак мотор , заводится , едет через 10-15 км начинает пропадать тяга , глушим через минуту заводим , машина поехала опять же 10-15 км и опять пропадает тяга. Делали диагностику все впорядке, ставили другой ЭБУ проблема не решается , так же поставили новый ТННД и новые фильтра . Уже не знаю где искать причину , может кто что подскажет ?
После остановки автомобиля двигатель работает ровно или глохнет? 
После остановки работает нормально , ровно 


More

Попробуйте вытащить предохранитель антибукса заднего моста. Неисправный датчик дает команду двигателю перейти в холостой режим.


More

ЦитатаЦитата (Федь С.Н., ЧП, 05.11.2017 14:44):
Попробуйте вытащить предохранитель антибукса заднего моста. Неисправный датчик дает команду двигателю перейти в холостой режим.
Большое спасибо за совет, проблема реально была в неисправном датчике !


More
Who is reading the thread
Users 0
Guests 0