trucksnearme
MAN 19.463 не становится в транспортное положение
Новые сообщения
Количество постов 10
Автор
Сообщение

Подскажите пожалуйста,MAN 19.463,включаем зажигание, мигает красная лампочка на панели,при заводке не накачивает подушки ,с пульта поднимается и опускается,а на транспортное положение не реагирует.Меняли пульт управления на рабочий ,бестолку,баловались задирали на полную и опускал до конца ничего не поменялось,включали и выключали на панели кнопку "транспортное положение" ,результат : кратковременное загорание желтой лампочки и щелчок, затухание её же и продолжает мигать красная лампочка.Сзади стоят два крана уровня пола электрические (ECAS)
Где может быть зараза зарыта?


Еще

Попробуйте снять фишку от одного из датч уровня пола и с пульта ставить в транс положение.


Еще

Попробуйте снять фишку от одного из датч уровня пола и с пульта ставить в транс положение.

Пробовали, не реагирует.


Еще

Подскажите пожалуйста,MAN 19.463,включаем зажигание, мигает красная лампочка на панели,при заводке не накачивает подушки ,с пульта поднимается и опускается,а на транспортное положение не реагирует.Меняли пульт управления на рабочий ,бестолку,баловались задирали на полную и опускал до конца ничего не поменялось,включали и выключали на панели кнопку "транспортное положение" ,результат : кратковременное загорание желтой лампочки и щелчок, затухание её же и продолжает мигать красная лампочка.Сзади стоят два крана уровня пола электрические (ECAS)
Где может быть зараза зарыта?

Проблема може бути в електронному блоці управління ECAS,що знаходиться під панеллю запобіжників:

Окислення контактів - одна з найвірогідніших причин.


Еще

была похожая проблема... многие диагносты вабко диагностировать не могут, ищите у кого софт и оборудование вабко....В моем случае был датчик ALB.
три СТО, вынесли приговор блоку.


Еще

ЦитатаЦитата (ГИЛЕРА, ООО, 27.09.2013 10:37):
была похожая проблема... многие диагносты вабко диагностировать не могут, ищите у кого софт и оборудование вабко....В моем случае был датчик ALB.
три СТО, вынесли приговор блоку.

Я тоже грешу на ALB он должен клацать,но молчит зараза.


Еще

ЦитатаЦитата (ГИЛЕРА, ООО, 27.09.2013 10:37):
была похожая проблема... многие диагносты вабко диагностировать не могут, ищите у кого софт и оборудование вабко....В моем случае был датчик ALB.
три СТО, вынесли приговор блоку.

Я тоже грешу на ALB он должен клацать,но молчит зараза.

думаю проблема в нем...Мне отключили функцию в программе этого датчика...И за был.


Еще

Докладываю по существу происходящего.Сегодня включили зажигание опять моргает красная лампочка на панели, транспортное положение не реагирует на пульте,потом поставили клавишу "Разгрузочное положение" на панели по середине, потухла красная лампочка, пульт вообще перестал включатся.Потом медленно нажали на клавишу в исходное положение и О ЧУДО,загорелась желтая лампочка и мост сам стал в транспортное положение и ТИШИНА. На пульте все работает как раньше и в транспортное ставится и тд и тп...Что за глюк ?.Будем посмотреть, может опять когда проявит себя.Может дело в этой кнопке на панели???


Еще

Докладываю по существу происходящего.Сегодня включили зажигание опять моргает красная лампочка на панели, транспортное положение не реагирует на пульте,потом поставили клавишу "Разгрузочное положение" на панели по середине, потухла красная лампочка, пульт вообще перестал включатся.Потом медленно нажали на клавишу в исходное положение и О ЧУДО,загорелась желтая лампочка и мост сам стал в транспортное положение и ТИШИНА. На пульте все работает как раньше и в транспортное ставится и тд и тп...Что за глюк ?.Будем посмотреть, может опять когда проявит себя.Может дело в этой кнопке на панели???


Как-то было дело, фокусы были похожего типа. В один момент просто перестала подниматься в транспортное положение (нагрузился и стою, как додик). Оказалось... Это капец. Просто с переключателя слез электроштеккер. Ну не итить...


Еще

Нашли,сделали!Это не кнопка.Банальный обрыв провода в гофре.


Еще
Кто читает тему
Пользователей 0
Гостей 0