trucksnearme
renault magnum 430 mack
Новые сообщения
Количество постов 9
Автор
Сообщение

Рено Магнум 430 1997 г.в. евро 2 Мак мотор , заводится , едет через 10-15 км начинает пропадать тяга , глушим через минуту заводим , машина поехала опять же 10-15 км и опять пропадает тяга. Делали диагностику все впорядке, ставили другой ЭБУ проблема не решается , так же поставили новый ТННД и новые фильтра . Уже не знаю где искать причину , может кто что подскажет ?


Еще

ЦитатаЦитата (Коваль С.Н., 01.11.2017 15:49):
Рено Магнум 430 1997 г.в. евро 2 Мак мотор , заводится , едет через 10-15 км начинает пропадать тяга , глушим через минуту заводим , машина поехала опять же 10-15 км и опять пропадает тяга. Делали диагностику все впорядке, ставили другой ЭБУ проблема не решается , так же поставили новый ТННД и новые фильтра . Уже не знаю где искать причину , может кто что подскажет ?
Начните з бака,я как то тряпку в баке оставил,так её

засасывало к трубке заглушиш она отстанет


Еще

ЦитатаЦитата (Коваль С.Н., 01.11.2017 15:49):
Рено Магнум 430 1997 г.в. евро 2 Мак мотор , заводится , едет через 10-15 км начинает пропадать тяга , глушим через минуту заводим , машина поехала опять же 10-15 км и опять пропадает тяга. Делали диагностику все впорядке, ставили другой ЭБУ проблема не решается , так же поставили новый ТННД и новые фильтра . Уже не знаю где искать причину , может кто что подскажет ?
После остановки автомобиля двигатель работает ровно или глохнет? 


Еще

ЦитатаЦитата (Коваль С.Н., 01.11.2017 15:49):
Рено Магнум 430 1997 г.в. евро 2 Мак мотор , заводится , едет через 10-15 км начинает пропадать тяга , глушим через минуту заводим , машина поехала опять же 10-15 км и опять пропадает тяга. Делали диагностику все впорядке, ставили другой ЭБУ проблема не решается , так же поставили новый ТННД и новые фильтра . Уже не знаю где искать причину , может кто что подскажет ?
Начните з бака,я как то тряпку в баке оставил,так её

засасывало к трубке заглушиш она отстанет
бак тоже смотрели , там все в порядке 


Еще

ЦитатаЦитата (Федь С.Н., ЧП, 01.11.2017 20:53):
ЦитатаЦитата (Коваль С.Н., 01.11.2017 15:49):
Рено Магнум 430 1997 г.в. евро 2 Мак мотор , заводится , едет через 10-15 км начинает пропадать тяга , глушим через минуту заводим , машина поехала опять же 10-15 км и опять пропадает тяга. Делали диагностику все впорядке, ставили другой ЭБУ проблема не решается , так же поставили новый ТННД и новые фильтра . Уже не знаю где искать причину , может кто что подскажет ?
После остановки автомобиля двигатель работает ровно или глохнет? 
После остановки работает нормально , ровно 


Еще

Попробуйте вытащить предохранитель антибукса заднего моста. Неисправный датчик дает команду двигателю перейти в холостой режим.


Еще

ЦитатаЦитата (Федь С.Н., ЧП, 05.11.2017 14:44):
Попробуйте вытащить предохранитель антибукса заднего моста. Неисправный датчик дает команду двигателю перейти в холостой режим.
Большое спасибо за совет, проблема реально была в неисправном датчике !


Еще

Троит двигатель мак 430 уже попробовал все! Что делать?


Еще

Троит двигатель мак 430 уже попробовал все! Что делать?
Троит на холодную или горячую? Холостые обороты есть? Дымность? Заводится как?


Еще
Кто читает тему
Пользователей 0
Гостей 0