trucksnearme
Cрочно нужен совет по Рено Магнум 480 Е-теч
Новые сообщения
Количество постов 12
Автор
Сообщение

Здравствуйте. Автомобиль Магнум Е-теч 2004 год, типтрон. Домой приехали было всё ок(и вообще не было на него никаких нареканий), стояли 2 дня(делали суппорта). Сегодня взяли загрузку на завтра, но только что проверял машину и автомат не включает режим "авто", работает только "ману". Выглядит так: на экране отображается зачёркнутое слово "авто", а работает в режиме "ману". Задняя работает без проблем.

В принципе, знаю, нужно подключать комп. Но подскажите, может у кого была такая ситуация. Люди подсказывает, что такое бывает из-за масла. То есть нужна замена масла и фильтра коробки(эта машинка у нас недавно, проехала менее 10тыс, поэтому к маслу к автомате не лезли пока). Будем пробовать. Но может кто ещё что то подскажет...

На загрузку могу поставить машинку коллеги, на крайний случай, но время до завтра до обеда есть...

Буду благодарен за любую информацию.


Еще

"...проехала 10000" .а то что она до вас проехала на этом масле миллион километров. не смущает! Масло нужно было поменять в первую очередь. причем везде.


Еще

"...проехала 10000" .а то что она до вас проехала на этом масле миллион километров. не смущает! Масло нужно было поменять в первую очередь. причем везде.


как бы не дети, понимаем... в движке заменили сразу, а вот с автоматом делов не имели, боялись навредить, да и работал он отлично... приняли решение заменить, по удобному случаю у специалистов, коих у нас в городе нет... потому до сих пор не заменили...

да и дело похоже не в этом...

На днях поеду на компьютер. Но спец предварительно выслушав симптомы предположил, что это может быть банальная ошибка. Дело в том, что мы, когда сняли суппорта, заводили тягач для накачки воздуха в прицеп(проверяли шланги, краны, энегроаккумуляторы, ресиверы, подушки... ну в общем всё). Система могла дать сбой не увидев суппортов и включив коробку в аварийный режим роботы.

Ну в общем это предположение спеца. Как только буду знать точно, обязательно напишу, может кому то пригодится.


Еще

Не затягивайте.две недели назад .я менял на своей(только пригнал).масло страшное. фильтр как солидолом забит. ну и масло должно быть естественно по книжке.


Еще

Масло тут не при чем. Вам спец правильно сказал. Это ошибка. На автоматах датчики колодок связаны с датчиками АБС, а те в свою очередь с ЕБС, а эти дают сигнал на коробку, вместе с датчиком АБС о количестве оборотов. Нарушение цепочки ведет к ошибке.
У Вас на Магнуме хоть мануал есть, доедете. А у меня на Мане мануала нет.
Датчики износа колодок предыдущий хозяин отрезал. И теперь иногда компьютер упрется и коробку не включает. Одинраз пол дня думал. Теперь ищу датчики. Буду ставить.


Еще
Александр

И вообще в принцыпе информация для всех евро-3 заводить при отключеных ЛЮБЫХ елекро разъёмах нельзя всё идёт через комп даже фары.УДАЧИ,


Еще

НАВЕРНУЛИ ДАТЧИК АБС
100%
смотрите проводку
есть обрыв

датчик износа колодок, никакого отношения к работе астроника не имеет

советы давал явно не спец, т.к. это "универсально-используемая" хрень (уж простите за выражение)

пысы - что мешает ездить в мануале?
попробуйте... держите мотор "внатяге"
расход падает литра на 3 как минимум
у меня доходит до 6 литров


Еще

ЦитатаЦитата (Alvan Trans, ООО, 12.07.2013 14:11):
НАВЕРНУЛИ ДАТЧИК АБС
100%
смотрите проводку
есть обрыв

датчик износа колодок, никакого отношения к работе астроника не имеет

советы давал явно не спец, т.к. это "универсально-используемая" хрень (уж простите за выражение)

пысы - что мешает ездить в мануале?
попробуйте... держите мотор "внатяге"
расход падает литра на 3 как минимум
у меня доходит до 6 литров


что мешает ездить? Понимаете перечёркнутое "авто", это не мануал... Я так понимаю это специальный аварийный режим... Так можно к всему отнестись и ехать пока едет... Я думаю лучше всё же починить, а потом выбирать между "авто" и "ману":) По расходу вы обрадовали, будем пробовать "ману"... сенкс


По поводу заводки, уже поняли... Фиговы компы... Будем теперь осторожней...


Еще

Так можно к всему отнестись и ехать пока едет...

в данном случае все намного проще (на коробку это никак не влияет абсолютно)
но дефект естессно лучше удалить

как считывать ошибки - я выкладывал в данном форуме
поищите



Еще

Усё... Порешали... Когда снимали суппорт ребята перебили проводку датчика скорости на правом колесе. Автомат не видит скорости и естественно не может работать, оставляя только мануальный режим...


Еще

ЦитатаЦитата (ОПеКС, ООО, 12.07.2013 09:36):
И теперь иногда компьютер упрется и коробку не включает. Одинраз пол дня думал. Теперь ищу датчики. Буду ставить.


больше похоже на обрыв/размыкание
странно что вы ошибки не почитали


проверяйте проводку датчиков
мерьте сопротивление (от 1 до 1,9 КОм норма)
если все в порядке, просто побдейте несильно датчик к венцу


Еще
Кто читает тему
Пользователей 0
Гостей 0