trucksnearme
Просмотр сообщений Смага Н.А.,ФЛП

добрый вечер  рено  магнум 480 dxi    2005 год   при  заводке  включаеться  гидромуфта  и  работает пока  не  проедешь   пару  км  потом  выключаеться!   и  на  ходу  иногда включаеться  хотя  температура  в  норма   и    заметил при  этом  увеличиваеться  росход!


Доброй вечер подскажите пожалуйсТа рено магнум 2005 года мотор dxi480 заводится едет нормально потом выбивает стоп сигнал красного цвета перестает работать педаль газа машина работает на холостом ходу до полной остановки и глохнет заводишь вновь и поехал дальше можно проехать и 100км и нормально в может через каждые 20метров глохнуть заранее благодарен самое привередливое то что при загруженном состоянии едит нормально а пустой начинаеться такая балада


Добрый день  подскажите пожалуйсТа у  меня  магнум 2005 года мотор dxi480 заводится едет нормально потом выбивает стоп сигнал красного цвета перестает работать педаль газа машина работает на холостом ходу только остановился полностью глохнет заводишь вновь и поехал дальше можно проехать и 100км и нормально в может через каждые 20метров глохнуть заранее благодарен


Там установлен штатный сепаратор с подогревом.

именно


перестал работать подогрев на сипараторе рено dxi 480 можно ли его отремонтировать или нужно преобретать новый!! и как он роботает (сам подогрев) должен включаться сам при - температуре или он включается при включении прокачки?? и еще вопрос стоит ли именно на подогрев предохранитель?? потому как покупал этот подогрев меньше года назад!!


с эфиром заводиться работает едет все отлично заглушил без эфира не заведется??? подскажите пожалуйста в чем может быть причина или где есть хорошие специалисты которые могут его посмотреть заранее спасибо